Jump to content


java script problems!

  • Please log in to reply
1 reply to this topic

#1 ramchaza



  • New Member
  • Pip
  • 2 posts

Posted 16 June 2004 - 12:11 AM

i kept getting script error messages. then my email sbcglobal, changed mail format, said had to use java script, said go to internet options, etc., i checked and it was all enabled. still no luck. i did download a jaca script program from ms, that was recommended here, i think, but i can't find it now! any help??? thanks so much!

#2 mellonhead



  • Full Member
  • Pip
  • 32 posts

Posted 16 June 2004 - 08:40 AM

In your Tools/Internet Options/Security/Custom Settings.... make sure you scroll down past the MS Java VM settings, and enable the "Scripting" checkbox. But do this for your Trusted Zone only.

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users

Member of ASAP and UNITE
Support SpywareInfo Forum - click the button